ESC pas content...

Aller en bas

ESC pas content... Empty ESC pas content...

Message  Gégé35 Ven 28 Aoû - 12:38

Salut les copains , bon ben je crois que j ai fait une tiote boulette Question En montant mon Wraith en version U4 , j ai utilisé un vario Brushless 120 amp dont j ai parlé sur le fofo dernièrement ; il fonctionnait très bien au début des éssais ...mais je je me souvenais plus qu il était paramétré en mode : Marche AV / Marche AR ...sans la fonction  freins  au milieu Rolling Eyes  Pourtant quand j ai actionné ...la marche AR , que je croyais être les freins il a déja fait un petit soleil ...et puis plus rien , que nini Crying or Very sad  Ce n est peut être qu une histoire de condo ! quelqu un pourrait t il regarder ça ? :cool2:  normalement je viens demain ...

Le vario : ils sont à 15 € en 120 amp , c est ce modèle non étanche , version précédente , on les utilisait en Buggy 1/10 ;  piste etc ...fiable soft compatible Hobbywing   ! Arrow



https://s.click.aliexpress.com/e/_d6KeQoQ
Gégé35
Gégé35

Ville ou Région : pont pean
Age : 62
Date d'inscription : 16/11/2016
Messages : 2480

Revenir en haut Aller en bas

ESC pas content... Empty Re: ESC pas content...

Message  Gégé35 Sam 29 Aoû - 8:26

Personne pour l autopsie au terrain aujourd'hui...? 😉
Gégé35
Gégé35

Ville ou Région : pont pean
Age : 62
Date d'inscription : 16/11/2016
Messages : 2480

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum